[French / français] Discussions en français pour inaugurer le nouveau sous-forum ! - Page 142

Thread: Discussions en français pour inaugurer le nouveau sous-forum !

Page 142 of 142 FirstFirst ... 138139140141142
Results 2,821 to 2,829 of 2829
  1. #2821

    ?

    Originally Posted by gecaum View Post (Source)
    Wouahhhh! ça m'a l'air joli........ Blueprint ou objet TMT ? Bravo ....voir la suite !
    tu entends quoi par blueprint ? ^

  2. #2822
    construit avec des objets du jeu , a l'opposé des objets TMT crées par des joueurs sur un logiciel comme Blender et importés dans le jeu

  3. #2823
    Originally Posted by gecaum View Post (Source)
    construit avec des objets du jeu , a l'opposé des objets TMT crées par des joueurs sur un logiciel comme Blender et importés dans le jeu
    le jardin est totalement construit avec des objets du jeu oui ^

  4. #2824
    C'est vraiment pénible pour pas dire plus, ça fait un mois qu'on peut plus utiliser nos parcs avec leur bug, bug soit disant enfin corriger avec ce dlc et là on se prend des jours de retard pour un problème sur une attraction dont tout le monde se fou.

  5. #2825
    Là , tu as raison sur le fait que ce n'est pas une attraction voulue par tout le monde ! C'est un peu special , surtout avec des wagonnets style "ski " (?) pour un parc ????? Pour ma part , j'aurais préféré autre chose , comme un bateau -paddle ride , ou un VRAI transport "shuttle"....etc.....Bon , on ne va pas bouder le fait qu'ils pensent encore a nous ! Car ils auraient simplement pu abandonner le jeu ( ce qu'ils feront tot ou tard , vu le TMT qui sert à ça !) Quant au bug , encore un peu de patience et ils devraient nous régler ça......EN PRINCIPE !!!!!!!!!!! Wait and see !

  6. #2826
    Je n'arrive plus à faire de sélections multiple avec le ctrl depuis le patch vous avez le même problème?

  7. #2827
    Idem pour moi ! Mais je crois que cela date bien avant le patch . Je m'en etais aperçu , mais n'y avait prété attention car je me sers de la selection multiple (I) , soit en cliquant sur " SHIFT" et non sur CTL , soit en délimitant une zone avec le curseur . (voir l'info-bulle en passant le curseur sur l'icone " selection multiple ".)

    Pb évoqué sur Reddit : https://www.reddit.com/r/PlanetCoast...d_multiselect/

    C'est bien SHIFT .

  8. #2828
    Originally Posted by gecaum View Post (Source)
    Idem pour moi ! Mais je crois que cela date bien avant le patch . Je m'en etais aperçu , mais n'y avait prété attention car je me sers de la selection multiple (I) , soit en cliquant sur " SHIFT" et non sur CTL , soit en délimitant une zone avec le curseur . (voir l'info-bulle en passant le curseur sur l'icone " selection multiple ".)

    Pb évoqué sur Reddit : https://www.reddit.com/r/PlanetCoast...d_multiselect/

    C'est bien SHIFT .
    Ok merci je vais tester ça !

  9. #2829
    Salut
    Probleme , j'ai un trou de mémoire : mes parcs crées ont disparu de la page d'accueil de PC ( juste apres la terre au début ) . Mais je les ai encore dans le fichier de sauvegarde du jeu ; mais je ne me souviens plus comment on peut ouvrir ce fichier dans le jeu ,
    Merci a qui pourra me donner le tuyau !

    PS : ne téléchargez pas "ReShade " , c'est une horreur qui m'a fait perdre ces parcs !!!!!!! Et je n'arrive pas a le désinstaller !!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not edit your posts
  • You may not post attachments